• Hallo Besucher,
    dieses Forum ist aus einem ca. 50-köpfigen Freundeskreis rund um die BMW F Twin GS Modelle entstanden.
    Dieses Forum legt Wert auf Freundschaften und Begegnung und ist ohne jegliche kommerzielle Absicht und ohne Werbung!
    Wir freuen uns, dass wir nun schon fast 200 aktive Mitglieder haben, und freuen uns über jeden Neuzugang, der freundschaftlichen Umgang pflegt und sucht!
    Viele Mitglieder wirst Du vielleicht schon als "Anonymous" oder "Gast" aus anderen F800GS-Foren kennen.

    Die meisten von uns fahren die F-GS-Modelle schon seit Erscheinen der F800GS und kennen sich mit Technik und Tricks der Motorräder sehr gut aus.

    Willst du uns also kennenlernen, erstelle einfach ein Benutzerkonto.
    Nach der Freischaltung, solltest du die Gelegenheit nutzen, dich Vorzustellen! Das Admin-Team wünscht dir viel Spaß!

Getriebeproblem

Gutze

Neues Mitglied
Registriert
18 August 2021
Beiträge
29
Punkte Reaktionen
15
Punkte
3
Ort
Ostharz
Modell
  1. F800GS
Modelljahr
2009
Hallo in die Runde,

Vielleicht kann mir jemand helfen oder mir auch nur etwas die Angst nehmen.

Meine 800er GS bereitet mir etwas sorgen bei Schalten. Das Problem tritt eigentlich fast nur beim Schalten vom 5. In den 6. Gang auf. Ganz, ganz selten auch mal bei 4 in 5.

Und zwar springt der Gang manchmal nicht richtig rein. Wenn ich mit dem fuß den Schalthebel hoch ziehe, merke ich, dass der Schaltweg etwas kürzer ist, als sonst und dass es nicht weiter geht. Wenn ich jetzt den Druck auf dem Schalthebel lasse, dann springt der Gang nach ein paar Sekunden meistens rein und ich kann auskuppeln. Wenn ich das Problem bemerke und direkt wieder auskuppele, dann springt der 6. Gang mit einem nicht zu überhörenden metallischen *Klonk* rein. Ein oder zwei mal kam es auch vor, dass der 5. Wieder reingesprungen ist.

Das Problem ist auch nicht wirklich reproduzierbar, jedoch wiederholt es sich irgendwie in regelmäßigen Abständen. Das nervt beim Fahren manchmal sehr.

Alle anderen Gänge lassen sich einwandfrei schalten.

Vielleicht hat ja jemand das gleiche oder ein ähnliches Problem gehabt und weiß Abhilfe.

Beste Grüße
Philipp
 

Benno

Rolling Bones
Registriert
10 September 2013
Beiträge
5.617
Punkte Reaktionen
1.780
Punkte
413
Alter
61
Ort
Dülmen
Modell
  1. andere Marke/Modell
Modelljahr
2016
Wieviel hat deine GS gelaufen?
 

Benno

Rolling Bones
Registriert
10 September 2013
Beiträge
5.617
Punkte Reaktionen
1.780
Punkte
413
Alter
61
Ort
Dülmen
Modell
  1. andere Marke/Modell
Modelljahr
2016
Originaler Schalthebel?
 

Gutze

Neues Mitglied
Registriert
18 August 2021
Beiträge
29
Punkte Reaktionen
15
Punkte
3
Ort
Ostharz
Modell
  1. F800GS
Modelljahr
2009
Alles original. Kupplung trennt auch ganz normal.
 

Benno

Rolling Bones
Registriert
10 September 2013
Beiträge
5.617
Punkte Reaktionen
1.780
Punkte
413
Alter
61
Ort
Dülmen
Modell
  1. andere Marke/Modell
Modelljahr
2016
Und vermutlich alles piccobello leichtgängig, Schaltbetätigung gut geschmiert?

Dann lies dich mal ein:

 
Zuletzt bearbeitet:

Gutze

Neues Mitglied
Registriert
18 August 2021
Beiträge
29
Punkte Reaktionen
15
Punkte
3
Ort
Ostharz
Modell
  1. F800GS
Modelljahr
2009
Ja, sonst würde es ja auch Probleme bei allen anderen Gängen geben, würde ich meinen.

In die Schaltwellenproblematik habe ich mich mal eingelesen. Das werde ich im Winter mal probieren. Hat das Teil hier schon mal jemand getauscht? Es wird ja geschrieben, dass es kein großes Ding ist aber weiter habe ich dazu nichts gefunden.
 

Gutze

Neues Mitglied
Registriert
18 August 2021
Beiträge
29
Punkte Reaktionen
15
Punkte
3
Ort
Ostharz
Modell
  1. F800GS
Modelljahr
2009
So dann...ich habe heute die Schaltwelle getauscht. Als Austauschteil diente eine gebrauchte von Ebay mit wenigen Km. Ich hatte bewusst kein Neuteil geordert, da ich mir nicht vorstellen konnte, dass das Problem von der Schaltwelle verursacht wird.

Lange Rede, kurzer Sinn. Die Schaltwelle wies keinerlei Verschleiß auf und der Austausch brachte leider gar nichts.

Warum dachte ich mir das schon? Die Schaltwelle und die daran befestigten Haken machen ja immer nur eine Auf- und Abbewegung und dazwischen ist sie quasi neutral. Insofern müsste das hakelige Schalten bei jedem Schaltvorgang vorkommen.

Ich würde als nächstes den Arretierstern überprüfen. Danach hätte ich nur noch Schaltwalze und die Schaltgabel in Verdacht. Das wäre aber übel :(
 
Oben Unten